Landwirtschafts Simulator Patch

V 2.0 Final Mod für Landwirtschafts Simulator 2013

0
Downloads heute
43.723
Downloads gesamt
214
Kommentare

Beschreibung

Empfehlung:

Bitte beachten Sie, dass dieses Update nicht für die Steam oder Mac OSX Version Version verwendet werden kann. Die Steam und Mac Version werden automatisch aktualisiert.

Credits

Änderungen

  • 01. Oktober, 19:37 Uhr
    Version 2.0 Final

Bilder

  • 501417
    von Dan 20
    vor etwa 6 Jahre
  • 501257
    von honkti321
    vor etwa 6 Jahre
  • 501183
    von Dan 20
    vor etwa 6 Jahre


Dateien

01.10 2013
Modhoster Userbewertung
4.43 / 91 Stimmen

Empfehlungsrate

90,14%
nach 73 Stimmen

Ist dieser Mod besonders empfehlenswert?

Beschwerde: diesen Mod melden
V 2.0 Final
Landwirtschafts Simulator 2013
FarmingSimulator2013Patch2.0DE.exe
140,9 MB 43722
01. 10 2013 43.722

212 Kommentare

Um Kommentare schreiben zu können musst du dich einloggen.
Du kannst dich auch kostenlos registrieren, falls du noch keinen Account hast - dauert nur eine Minute.

  1. Coach 03. 10 2013

    Hallo, zu den Warnings in der Log habe ich folgenede Information:

    Die Warnings kommen durch den Patch, haben aber keinerlei auswirkungen auf LS.
    Das löschen der inputBinding bringt nichts.
    Es müssten etwaige Tastenbelegungen in den Mods ergänzt oder umgeschrieben werden damit die fehler verschwinden.
    Die Warnings Einträge waren vorher auch schon da, wurden in der Log nicht angezeigt.
    Und ich habe sie auch.

    Gruss Coach


  2. Coach 01. 10 2013

    Hallo,

    Mod- und Mapanfragen, Modwünsche und Linkbetteleien: wir möchten nochmal extra darauf hinweisen, dass wir Mod- und Mapanfragen, Modwünsche und Linkbetteleien nicht gerne im Kommentarbereich und bei den Bildbemerkungen sehen und diese löschen, siehe auch Kommentarregeln, Punkt 3.

    1 Antworten

  3. guten abend hab folgendes Problem
    und zwar handelt es sich um den patch 2.1 wenn ich ich n installieren will kommt die Meldung ls 2013 nucht installierrt aber ich spiele es och wie kann es dann nicht installiert sein ist auch auf der Haupt Festplatte also C bitte um hilfe hab nun den addon 2 aber kann ihn nicht benutzen weil der patch nicht drauf geht hat vllt einer nen tipp oder ne Idee was das sein könnte
    und ich weis auch das es nicht hier hin gehört aber in anderen foren hab ich nur antworten bekommen die keinen sin ergeben oder ich soll das spiel neu instalieren also sowas bitte nicht
    danke im vorraus oder per pn schreiben


  4. farmer28 07. 02 2014

    moin habe alle dlc packete + titanium runtergeladen und installiert
    jetzt habe ich diesen patch drauf und will auf nitrado ein gameserver aufmachen mit dlc usw. was auch alles geht.
    im mp zeigt er auch mein spiel dann an,aber wenn ich dem spiel beitreten möchte zeigt er mir an das ich die dlc und titanium nicht instlliert habe brauch ich dafür ein anderen patch weil mit diesem geht es bei mir nicht
    bitte um hilfe


  5. LSFARMER9797 07. 01 2014

    Ich habe den Mod schon mehrmals gedownloaded bekomme aber immer die Meldung: The setup files are corrupted. Please obtain a new copy of the program. Jetzt die Frage gibt es einen bestimmten Ordner in den ich die Datei einfügen muss. Irgendwas muss ich doch falsch machen. Bitte um schnelle Hilfe.
    LsFarmer


  6. Rockyfaeller 30. 12 2013

    Hallo zusammen.
    Ich habe leider auch das Problem das ich im Spiel keine Schrift mehr habe wenn ich den Patch rauflade.
    Gibt es da Abhilfe?
    lg


  7. night22 23. 11 2013

    Hallo
    wo seh ich welchen Patch ich habe?

    LG

    1 Antworten

  8. Wet nose 15. 11 2013

    Hallilo.
    So wie ich hier gelesen habe gibt es für Hilfe Karma Punkte.
    Ich bräuchte Hilfe.
    Brauche ich diese Patch bei der Platinium Version oder nicht!
    Ich bin dankbar für jede Antwort.


  9. Wet nose 15. 11 2013

    Hallilo.
    Ist das jetzt ein Neuer Patch?
    Sorry bin neu hier.
    Habe mir die Platinium Version von LS gekauft.
    Brauche ich den?


  10. 1988Bauer1988 15. 11 2013

    Zu diesem Kann ich sagen wer ein antivieren program drauf hat sollte eventuel dieses deaktivieren und es nochmal versuchen habe selber norton und nach deaktivierung hat es funktioniert

    Kann mir einer Helfen? Warum kommt bei mir beim instalieren dieses patches CreateProcesse Code2 die Datei wurde nicht gefunden?
    Bitte schnell um antwort danke


  11. 47er 15. 11 2013

    Das soll noch einer verstehen. Alle jammern, aber 26000 DLs

    1 Antworten

  12. manta 300 23. 10 2013

    Kann mir einer Helfen? Warum kommt bei mir beim instalieren dieses patches CreateProcesse Code2 die Datei wurde nicht gefunden?
    Bitte schnell um antwort danke


  13. lsfanify 20. 10 2013

    Bei mir sind keine veränderungen an designs obwohl er unten links im main meneu anzeigt das ich den patch habe


  14. claas_ares 20. 10 2013

    find ich geil is besser als normal :=) habs mir bei fs seite geholt


  15. Jannes C. 20. 10 2013

    Hallo, ich habe mir das Patch gerade heruntergeladen aber ich seh bei mir keine neuerungen. Was ist denn alles neu ? Danke im vorraus.

    1 Antworten

  16. Mirko_Weyland 20. 10 2013

    Ich Finde Es Super Es Sollten Bei Denen Es nicht Geht Einen Neuen Pc KAufen Weil Es Funkionirt Alles Super und Das Neue Dining Ist Auch Super Q!


  17. Julinator1020 20. 10 2013

    Hi, ich habe ein Problem ich habe mit den Patch heruntergeladen, und wollte ihn starten, doch es kommt eine Fehlermeldung das LS13(Deutsch) nicht installiert sei, es ist aber installiert, ich habe den patch auch schon in das Installatins Verzeichnis kopiert auch dann kommt die Fehlermeldung;(

    Bitte um Hilfe

    Danke im Voraus ;)


  18. fabian098 20. 10 2013

    ich kann mit dem patch nicht mehr mein spiel beenden muss ich erst minimieren und dann beenden der macht dann die ganze log voller lua Fehler. oder liegt das an einem mod.


  19. Perfekt! Das hat dem Spiel gefehlt. Das ist um ganze Galaxien besser, als vorher. Nur weiter so! Bis zum nächsten Spiel ist noch ne Zeit hin!


  20. To-Lu-Ti 18. 10 2013

    Hi
    ich habe das Problem auch mit der Schrift
    Bitte um Hilfe!!!

    1 Antworten


} Plista_widget&sz=1x1&t=&c=1571177036