UMZ-6 (mit einem Messer)

V 1.0 Mod für Landwirtschafts Simulator 15

0
Downloads heute
1.264
Downloads gesamt
3
Kommentare

Beschreibung

UMZ-6 mit einem Müll und einem Lader ist was ein moderner Bauer braucht

60 PS.
Die Kapazität der Klinge beträgt 3600 Liter, und die Breite des Fangs beträgt 2,4 Meter.
Implementiert ein Verschmieren. Auch der Traktor kann gewaschen werden.
Die hintere Aufhängung ist mit einem Klick verstellbar.
Herrliche Physik.
Verwenden Sie die Klinge, um effektiv verschiedene Lasten und Getreide zu drücken. Aber denken Sie daran, dass es separat gekauft wird.

Credits

Max1985, Tornado, Nickel77, Clondike, Mtz-2l, ANDREI1994

Änderungen

  • 29. April, 10:42 Uhr
    Version 1.0

Bilder

  • 820949
    von Tikey
    vor etwa 5 Jahre
  • 820948
    von Tikey
    vor etwa 5 Jahre
  • 820947
    von Tikey
    vor etwa 5 Jahre
  • 820946
    von Tikey
    vor etwa 5 Jahre


Dateien

Hashtag: 3cbc43b6c3f84de9d34ad64742f7b89b
Version: 1.0
Multiplayerfähig? ja
Autor: ls2011
Preis im Shop: 140 LS
Name im Shop:
Beschreibung im Shop:
Hashtag: 3cbc43b6c3f84de9d34ad64742f7b89b
Version: 1.0
Multiplayerfähig? ja
Autor: Max1985, Tornado, Nickel77, Clondike, Mtz-2l, ANDREI1994
Preis im Shop: 4800 LS
Name im Shop:
Beschreibung im Shop:

29.04 2017
Modhoster Userbewertung
3.0 / 8 Stimmen

Empfehlungsrate

-/-      
noch nicht genug Stimmen

Ist dieser Mod besonders empfehlenswert?

V 1.0
Landwirtschafts Simulator 15
Unpack_UMZ6l.zip
29,9 MB 1264
29. 04 2017 1.264

3 Kommentare

Um Kommentare schreiben zu können musst du dich einloggen.
Du kannst dich auch kostenlos registrieren, falls du noch keinen Account hast - dauert nur eine Minute.

  1. Waslos? 23. 07 2017

    FUKTIONIERT NICHT!!!!!!!!
    Load mod: Otval_umz (Version: 2.0)
    Error: Unsupported mod description version in mod Otval_umz
    Load mod: SwissBank (Version: 1.0.0.0)
    Load mod: UMZ_6lred (Version: 2.0)
    Error: Unsupported mod description version in mod UMZ_6lred


  2. cheeky 29. 04 2017

    Servus, kann es sein, dass Du versucht hast, den Mod in LS17 zu nutzen?
    Dieser Mod ist für LS15, kann man leicht übersehen.


  3. cater901645 29. 04 2017

    Load mod: Otval_umz (Version: 2.0)
    Error: Unsupported mod description version in mod Otval_umz
    Load mod: SwissBank (Version: 1.0.0.0)
    Load mod: UMZ_6lred (Version: 2.0)
    Error: Unsupported mod description version in mod UMZ_6lred



}